DLE 11.3 + LB 4.1

0
Пользователи
0
Новичок
KRIK173
13:45, 12.06.2017
Здравствуйте такая проблема ,  не могу войти в /control_center , и авторизоваться на форуме . Авторизоваться на форуме можно только через соть сеть и все , как исправить . Уже форум с нуля устанавливал головушка болит уже , время убил 
apache 2.4   - PHP 5.6 - Mysql 5.7

http://cstrike73.ru/forum
Администратор
+ 133
Автор LogicBoard
KRIK173, какая версия DLE и LB?
Пользователи
0
Новичок
ShapeShifter (12.06.2017, 23:30) писал:
KRIK173, какая версия DLE и LB?
Извините забыл написать 11.3
Администратор
+ 133
Автор LogicBoard
KRIK173, понятно, в 11.3 изменился метод авторизации, поэтому с этой версии DLE совместим форум версии 5.0 и выше.
Пользователи
0
Новичок
ShapeShifter (16.06.2017, 00:06) писал:
KRIK173, понятно, в 11.3 изменился метод авторизации, поэтому с этой версии DLE совместим форум версии 5.0 и выше.
Cпасибо буду ждать 5.0 
Администратор
+ 133
Автор LogicBoard
KRIK173, 5.0 и 5.1 уже есть)
Вряд ли они будут бесплатными.
Клиент (DLE Edition)
+ 2
Активный участник
5.1 есть, работает с DLE отлично и денег своих имхо стоит.

Единственное - я возможно как нибудь попрошу о переходе из DLE версии в общую.
У меня развивается больше не сайт, а форум, и необходимость в тесной интеграции отпала вроде :)
Тоже решение вопроса, с другой стороны :)
Администратор
+ 133
Автор LogicBoard
Спасибо за отзыв)
 
Доступ закрыт.
  • Вам запрещено отвечать в темах данного форума.