Совместимость бекапов БД logicboard ДЛЕ

0
Пользователи
0
Новичок
На logicboard 4.0 ДЛЕ был создан бекап БД форума.
Будет ли он совместим с logicboard 5.1 после чистовой (не обновление) установки на ДЛЕ 13.1 ?
Пользователи
0
Новичок
разобрался сам. нельзя. обновлять форум можно только строго соблюдая версию скрипта, из под которого бала создана БД.
 
Доступ закрыт.
  • Вам запрещено отвечать в темах данного форума.