Logicboard — всё логично!

  1. Продукты
  2. Информация о покупке
  3. Центр поддержки
Logicboard
Актуальная версия 5.1 и 5.1

Движок для форума «LogicBoard» — лучший выбор для работы с:

  • корпоративными сайтами
  • интернет-магазинами
  • информационными порталами
  • интернет-сообществами
Бесплатно Купить
  1. Возможности скрипта
  2. Скриншоты
  3. Документация
  4. LogicBoard (DLE Edition)
Запомнить
RSS лента Обратная связь

Новости

Форум » Ошибки [21:32, 09.09.2011]

XSS уязвимость в модуле редиректа

Дорогие пользователи.
Была обнаружена XSS уязвимость во всех версиях LB. Обязательно прочитайте это сообщение (только для DLE Edition) на форуме и обновите файл на сервере.
Если у вас установлена версия 2.0 - обязательно обновите форум до актуальной версии.
Дистрибутивы версии 2.1 обновлены.

Просмотров: 6328

Поделиться новостью: